Sie sehen folgende Fehlermeldung?

Ein Plugin wird benötigt, um diese Inhalte darzustellen.

Plugin_00

Plugin_01

Für das “normale” Onlinebanking per PIN & TAN wird kein Plugin benötigt.  Ein Plugin ist für die Verwendung des Secoders nötig, bei der Sie einen USB-Kartenleser mit Chipkarte zur Anmeldung nutzen können. Dieses Verfahren gilt zwar auch als sehr sicher, ist aber wesentlich aufwändiger.

Haben Sie den falschen Button aktiviert und auf “Signaturkarte geklickt”?

Werden Sie nur nach dem Alias/der VR-Kennung gefragt, wie im unteren Bild, sind Sie im falschen Anmeldemenü gelandet. Klicken Sie bitte oben wieder auf VR-Kennung”, geben Sie Ihre Anmeldedaten neu an und dann klicken Sie unten auf Login.

Wenn Sie wie oben beschrieben vorgehen und der Browser trotzdem nach einem Plugin fragt, dann müssen Sie weiter forschen. Führen Sie unbedingt einen Virenscan durch (hier: Sicherheitstipps) und prüfen Sie ggf. auch Ihre eigene Sicherheitssoftware.
Die Ursache könnte z.B. ein Defekt Ihres Virenscanners sein, aber auch eine Schadsoftware. Sprechen Sie bitte mit einem Fachmenschen und auch mit Ihrer Bank.

Plugin_02b

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Post Navigation